www.bcmx.net > pkpmv2.1

pkpmv2.1

pkpm2·2的建模下有个转存旧版。

步骤: 1、找到下载好的程序文件的位置,选择要安装的不兼容的程序(后缀名一般为.exe),右键单击打开属性菜单。 2、在弹出的对话框菜单栏中选择“兼容性”选项。 3、勾寻以兼容模式运行这个程序”,在下面的下拉菜单中选择“Windows xp (service ...

打不开。 低版本打不开高版本。 你可以让别人的3.1版本把模型转换成2.1版本再传给你。 这样你就可以用了。

我装过PKPM drive64驱动了,但装好了,不能运行PKPM,求大神帮忙 PKPM好像不是支持64位操作系统,PKPM2011版刚上市,还不确定是否支持。 win7 32位是绝对可以运行的。很不错哦,你可以试下 uρuρe擗摩gㄐ$郇⌒gㄐ$郇⌒tⅦyfuρw34028674722011-9-11...

PKPM不建议安装在中文目录下,最好是直接D:\PKPM。否则容易出现错误。 闪退原因基本上是加密狗问题。你的应该是破解文件被杀毒软件、360之类的把破解文件禁用或查杀了,因此要在杀毒软件、360之类的把破解文件设置为白名单,并且恢复被隔离的部...

PKPM 1.3 2.1也不要用了,用2.2吧,X宝上60块钱就有得买,操作性方便很多了。

去官网上下载个2.2的吧,无毒 2.1的锁也可以用在2.2上,本人亲测, 2.2在很多地方对2.1进行了修正

你的狗对应的驱动只有一个,在光盘里,不管装2.2还是2.1都要装那个驱动

pkpm2010就算是D版的也是有狗的。现在没有狗的PJ版只有2008版的,作为学习用途是没有影响的,无非就是规范新旧不一样,功能的多少的区别。

我的2.2可以用,但是打开2.1的模型会出现这个问题,2.1的在win10下,自身建模没问题,但是打开别人的模型的时候,梁柱的偏心会消失

网站地图

All rights reserved Powered by www.bcmx.net

copyright ©right 2010-2021。
www.bcmx.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com